1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Habe Probleme mit GPS Empfang !!!

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von hsms67, 19. Februar 2010.

  1. hsms67
    Offline

    hsms67 Ist oft hier

    Registriert:
    23. November 2009
    Beiträge:
    142
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    nähe Chemnitz
    Ich Habe ein PDA X800 von E_ten Glofiish habe TomTom Navigator 7 installiert geht alles aber ich bekomme keinen GPS empfang!
    Wo kann ich die Einstellungen für GPS tätigen? :emoticon-0135-makeu
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.138
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Habe Probleme mit GPS Empfang !!!

    Versuche mal das.
     
    #2
  4. hsms67
    Offline

    hsms67 Ist oft hier

    Registriert:
    23. November 2009
    Beiträge:
    142
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    nähe Chemnitz
    AW: Habe Probleme mit GPS Empfang !!!

    Hallo Liese,
    Ergibt leider keine Veränderung! Muss da vielleicht in der,, ttnavigator.bif,, etwas verändert werden?
    Wieso eigentlich externes GPS?
    Ich habe doch ein internes GPS sirf III !
     
    #3
  5. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.138
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Habe Probleme mit GPS Empfang !!!

    Dann stell eben auf internes GPS. Sonst mußt du mal googlen, mehr mache ich da auch nicht. Wenn du die Einstellungen hast, kannst du die ja hier preisgeben, wenn du du so nett wärst.
     
    #4
  6. hsms67
    Offline

    hsms67 Ist oft hier

    Registriert:
    23. November 2009
    Beiträge:
    142
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    nähe Chemnitz
    AW: Habe Probleme mit GPS Empfang !!!

    Hallo Lieselotte, kannst du mir sagen warum die einstellung von mir vom x800 nach der umstellung nicht mehr da ist?
     
    #5
  7. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.138
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Habe Probleme mit GPS Empfang !!!

    Schau mal hier.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Wäre schön, wenn du sie wieder einstellst.:emoticon-0109-kiss:
     
    #6
  8. hsms67
    Offline

    hsms67 Ist oft hier

    Registriert:
    23. November 2009
    Beiträge:
    142
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    nähe Chemnitz
    AW: Habe Probleme mit GPS Empfang !!!

    Hallo Liese,
    ich habe es hier wieder eingestellt:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #7
    Bratac gefällt das.

Diese Seite empfehlen