1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von Dj Amon, 7. Januar 2013.

  1. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    Hallo Gemeinde,

    ich habe vorhin ein plugin installiert und habe im Plugin Ordner die datei plugin.pyo auf 755 gesetzt und plötzlich ist der display des 800UE komplett leer geworden, alles ist weg, die senderlogos, die picons einfach alles.
    Daraufhin habe ich diese plugin.pyo datei wieder auf 644 gesetzt und die box neugestartet aber LDC display bleibt trotzdem leer. Kann mir jemand helfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    Und was war der Inhalt des Python Skriptes? Für das Display ist ne XML Datei verantwortlich.
     
    #2
  4. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    der inhalt war kinokiste... Ich verstehe echt nicht was kinokiste mit dem display zu tun hat.
     
    #3
  5. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    Nüscht.

    Versuch doch mal die skin_display96.xml Datei zu erneuern. Hier findest Du den Inhalt und den Speicherort der Datei:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
    Dj Amon gefällt das.
  6. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    Jawohl, genausoso habe ich das gemacht und siehe da es funzt wieder ;)
    Juhuuu danke McMighty ;)
     
    #5
  7. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    Na sehen se...trotzdem verstehe ich nicht, wieso die Datei beschädigt wurde wegen nem Plugin. Komisch.
     
    #6
  8. Dj Amon
    Offline

    Dj Amon Stamm User

    Registriert:
    23. Oktober 2009
    Beiträge:
    1.101
    Zustimmungen:
    733
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Deutschland
    Homepage:
    AW: Gigablue HD 800UE LCD Display komplett leer alles ist weg!!!

    Das verstehe ich auch nicht ganz... hmmm, hauptsache es geht wieder :)
     
    #7

Diese Seite empfehlen