1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem gibt es ein Image was Vernünftig läuft...

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von yallah2001, 14. November 2013.

  1. yallah2001
    Offline

    yallah2001 Freak

    Registriert:
    4. Dezember 2011
    Beiträge:
    293
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hallo,


    Ich habe 2 Diablo Cams zuhause und keine läuft wirklich 100% Stabil beide haben HW Revision 2.3
    habe mittlerweile einige Images ausprobiert
    Teilweise dauert es 5 Min bis ein Connect zum Oscam Server hergestellt wird
    dann Hakt es nach 20 Min:(
    Wichtig für mich währe das Sky,Digitürk,Hd+ einigermaßen vernünftig läuft
    kann mir jemand eine Firmware empfelen?


    Vielen Dank im Voraus
    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: gibt es ein Image was Vernünftig läuft...

    Für das Diablo Wifi 2.3 habe ich UW 2.19 auf dem Cam und das läuft bei mir stabil! Schau mal ob dein WLAN gut konfiguriert ist: genug Sendeleistung, kein anderes Netzwerk eines Nachbarn auf dem Sendekanal (dazwischen sollten 1-2 Kanäle frei sein)!
     
    #2

Diese Seite empfehlen