1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ganz seltsames Problem

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von beneee, 14. Oktober 2010.

  1. beneee
    Offline

    beneee Spezialist

    Registriert:
    21. Februar 2009
    Beiträge:
    522
    Zustimmungen:
    159
    Punkte für Erfolge:
    43
    Hi,

    hab seit neustem ein ganz ganz seltsames Problem. Jeden Tag um 12.30 fällt im ganzen Haus das SAT Signal aus. Hab nen Opticum Monoblock an ner 100er Schüssel. 2 Receiver hängen dran und bei beiden um diesselbe Uhrzeit kein Signal mehr. Das dauert dann 3-4 Minuten und danach funktioniert bis am nächsten Tag um 12.30 wieder alles wie gewohnt.

    So, ich weiß es hört sich merkwürdig an, aber was zum Teufel kann das sein? Das LNB kanns doch im Grunde nicht sein, es läuft die restliche Zeit alles einwandfrei... Was kann es denn sonst noch sein?

    Grüße
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.325
    Zustimmungen:
    9.413
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Ganz seltsames Problem

    schaltet sich nicht um 12:30 ergend ein gäret bei dir zuhause was ein störsignal senden kann , die 3-4 minuten wird es warschanlich zum warm werden brauchen und in diese zeit hast du kein signal , oder auf ergend eine drehzal ( motor ) oder sonstiges
    zb. Heizungs ofen , pumpen usw.
     
    #2

Diese Seite empfehlen