1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Flashen funktioniert nicht/Bootet nicht mehr

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von mr19markus88, 23. Mai 2012.

  1. mr19markus88
    Offline

    mr19markus88 Newbie

    Registriert:
    8. April 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,
    mein dm800se clone hat vorhin einfach nicht mehr gebootet. kam immer ne fehlermeldung mit dem grünen hintergrund, nach mehrmaligen neustarten hat sich auch nix getan.
    nun wollte ich via sunray die box flashen aber selbst das funktioniert nicht, es überträgt den flash loader, dann kommt upload abgeschlossen, warte auf bestätigung. ab da tut sich nichts mehr.
    was kann ich tun?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.323
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Nun solltest Du wieder normal Flashen können.
     
    #2
  4. mr19markus88
    Offline

    mr19markus88 Newbie

    Registriert:
    8. April 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich würd mich aber auch über ne antwort freuen :)
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.270
    Zustimmungen:
    3.537
    Punkte für Erfolge:
    113
    Hast du dies probiert?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4

Diese Seite empfehlen