1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo fehler beim abrufen der sender ( Reader )

Dieses Thema im Forum "CS KPCS" wurde erstellt von massendaten, 20. April 2012.

  1. massendaten
    Offline

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    541
    Zustimmungen:
    84
    Punkte für Erfolge:
    28
    Mein KPCS macht mir in den letzten Tagen diverse Probleme.
    Ich habe 3x 1722 an je einem kpcs, da nicht alle Karten ( abos ) gleich freigeschalten sind, teilte ich kpcs eine services und eine srvid zu, diese hatte nur die sender im Inhalt die auch tatsächlich auf gehen.

    KPCS macht nun folgendes, es kommt die Meldung in der Logfile.

    2012/04/20 04:32:29 [ cu0001 ] 1722&000000/3718/93:02B7 | 138 ms | missing | newcamd | ip | kabel3 | 2169
    2012/04/20 04:32:35 [ cu0001 ] 1722&000000/002B/93:0230 | 137 ms | missing | newcamd | ip | kabel3 | 2169
    2012/04/20 04:32:35 [ cu0001 ] 1722&000000/797D/93:025C | 146 ms | missing | newcamd | ip | kabel3 | 2169
    2012/04/20 04:32:42 [ cu0001 ] 1722&000000/5A43/93:0215 | 137 ms | missing | newcamd | ip | kabel3 | 2169
    2012/04/20 04:33:06 [ cu0001 ] 1722&000000/2F4A/93:0166 | 231 ms | missing | newcamd |ip | kabel3 | 2169

    Woran kann das liegen ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. roli1968
    Offline

    roli1968 Spezialist

    Registriert:
    12. August 2008
    Beiträge:
    673
    Zustimmungen:
    107
    Punkte für Erfolge:
    43
    hast du mal emm drauf geschickt auf die Karte, nicht das sie zu ist, weil so schaut es aus.
     
    #2

Diese Seite empfehlen