1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Europe_2GB_850.2801

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von rag0015, 15. Juni 2010.

  1. rag0015
    Offline

    rag0015 Newbie

    Registriert:
    21. Mai 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich habe die karte "Europe_2GB_850.2801 " auf mein TomTom go950 gespielt aber sie funtióniert aber leider nicht!das navi startet nicht einmal und hängt sich auf!ich habe jetzt wieder die 845. karte daweil drauf gespielt!hat das problem vl.noch jemand mit dieser karte oder kann mir vl. jemand weiter helfen???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. TomTom Go
    Offline

    TomTom Go VIP

    Registriert:
    3. Juli 2009
    Beiträge:
    611
    Zustimmungen:
    757
    Punkte für Erfolge:
    93
    AW: Europe_2GB_850.2801

    Hi rag,
    ich nehme an, daß Du noch die Original NC drauf hast, oder hast Du die schon von hier?
     
    #2
  4. rag0015
    Offline

    rag0015 Newbie

    Registriert:
    21. Mai 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Europe_2GB_850.2801

    die hab ich schon von hier weil meine alte 845.karte rennt auch!laut dem plan soll es die karte ab 9.02xx laufen!
     
    #3
  5. Louis-Cyphre
    Offline

    Louis-Cyphre VIP

    Registriert:
    8. Januar 2010
    Beiträge:
    1.681
    Zustimmungen:
    1.153
    Punkte für Erfolge:
    113
    Beruf:
    der Lichtbringer
    Ort:
    Heidiland ist ums Eck...
    AW: Europe_2GB_850.2801

    Soll laufen.
    Das bedeutet nicht zwingend, daß sie es auch macht.

    Es kommt immer wieder mal vor, die eine und andere Karte spielt nicht mit diesem und jenem NC.

    Da gibt es zwei Wege zur Lösung:
    Weg 1) Die Karte wechseln
    Weg2) Die NC wechseln.

    Wenn die Kombination, die Du genommen hast, nicht will, dann laß sie doch bockig sein, schick sie wieder in die Ecke Deines PC und zeige ihr dann, wie es mit einer anderen Kombination funktioniert.
     
    #4
  6. rag0015
    Offline

    rag0015 Newbie

    Registriert:
    21. Mai 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Europe_2GB_850.2801

    ich habe alle möglichen navcores schon ausprobiert!funkt immer noch nicht!
     
    #5
  7. VFL
    Offline

    VFL Ist oft hier

    Registriert:
    6. Februar 2008
    Beiträge:
    147
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Beruf:
    Fachinformatik-Systemintergration Linux
    Ort:
    NDS
    AW: Europe_2GB_850.2801

    bei mir funktioniert mit ne 9.026 und 9.101 aber kein Fahrspurasi
     
    #6
  8. NoTom
    Offline

    NoTom Newbie

    Registriert:
    20. Mai 2009
    Beiträge:
    23
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    AW: Europe_2GB_850.2801

    Haben die 850.2801er-Karten auch nicht. Nur Cspeech und ASR.
     
    #7
  9. rag0015
    Offline

    rag0015 Newbie

    Registriert:
    21. Mai 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Europe_2GB_850.2801

    weiß wer ob dann vl andre europa karten auch noch kommen?bei den 845.xxx gibts ja auch mehrere zur auswahl!
     
    #8

Diese Seite empfehlen