1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Enigma X5 Kein Signal mehr

Dieses Thema im Forum "Enigma X5" wurde erstellt von Brummi2203, 1. April 2008.

  1. Brummi2203
    Offline

    Brummi2203 Newbie

    Registriert:
    1. April 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo ich bin neu hier und absolut unerfahren, seit gestern habe ich kein Signal mehr alle Programme dunkel, letzte Woche hatte ich auch schon das Problem aber nach ca. 1 Stunde ging alles wieder .
    Hat jemand eine Ahnung was passiert ist - dachte mir schon der LNB ist defekt . Brauche dringend eure Hilfe :20:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sanyo68
    Offline

    Sanyo68 Guest

    AW: Enigma X5 Kein Signal mehr

    haste schon mal nen anderen resi an deiner SAT Anlage getestet ?
     
    #2
  4. Brummi2203
    Offline

    Brummi2203 Newbie

    Registriert:
    1. April 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Enigma X5 Kein Signal mehr

    ne, besorge mir morgen einen, werde dann nochmals texten
     
    #3
  5. Brummi2203
    Offline

    Brummi2203 Newbie

    Registriert:
    1. April 2008
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Enigma X5 Kein Signal mehr

    Also zur Info , war zum Glück nur etwas verstellt im Menü . Läuft alles super!!!!!!!!
     
    #4

Diese Seite empfehlen