1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Einige HD+ Sender ausgefallen????

Dieses Thema im Forum "Sky Deutschland" wurde erstellt von hovno, 31. Dezember 2011.

  1. hovno
    Offline

    hovno Newbie

    Registriert:
    1. April 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Habe gerade festgestellt das bei einigen HD+ Sendern nur noch schwarzes Bild und kein Ton mehr kommt!

    Betrifft auch meine Zweitkarte!!

    RTL HD, VOX HD, RTL 2 HD, SPORT1 HD gehn nicht mehr! Nur noch schwarzes Bild und kein Ton und keine Statusmeldung zum Sender (zb wenn der sender nicht freigeschaltet ist) kommt nicht!
    SAT 1 HD, ProSieben HD, Kabel eins HD usw. gehn einwandfrei!

    Hab auch schon eine erneute Smartcard-Freischaltung versucht geht auch nicht!

    Habe gerade einen Sky Select Anytime Film in HD geschaut,
    kann da irgendwas durcheinander gekommen sein bei der Freischaltung des Film in meinen Abo-Daten in der Sky Datenbank???

    Hat das Problem noch wer?


    Bitte um Hilfe!
    Danke!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Farang
    Offline

    Farang Ist gelegentlich hier

    Registriert:
    28. März 2009
    Beiträge:
    38
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: Einige HD+ Sender ausgefallen????

    Bei mir genau das gleiche Problem.
     
    #2
  4. Farang
    Offline

    Farang Ist gelegentlich hier

    Registriert:
    28. März 2009
    Beiträge:
    38
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: Einige HD+ Sender ausgefallen????

    Die Sender laufen wieder.
     
    #3

Diese Seite empfehlen