1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Debian / Ubuntu - OScam - D02 - D09

Dieses Thema im Forum "OScam Archiv" wurde erstellt von T1x, 25. September 2011.

  1. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Hier ein aktualisiertes HowTo für Debian / Ubuntu - OScam - D02 - D09

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dieser Beitrag hier dient zur Diskussion, für Fragen und Anregungen.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mr.becks
    Offline

    mr.becks Ist oft hier

    Registriert:
    23. März 2010
    Beiträge:
    179
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Debian / Ubuntu - OScam - D02 - D09

    Super...dann nutze ich doch diesen Fred hier mal.
    Also ich habe eine D02 mit Kabel Digital und KD Home für 2 Monate.
    Diese bekomme ich mit der Einstellung aus dem Fred aber nicht zum fliegen :/ Leider...

    vorher habe ich eine D02 mit Sky Welt drin gehabt und die lief. Aber nun,.....nix mehr :/ So richtig kann ich mir auch nicht erklären,
    warum zwischen einer

    D02 freigeschaltet Sky Welt und der D02 KD Digital ein so grosser Unterschied ist.

    Kann wer helfen?

    Die S02 Sky Welt rennt in meinem Debian und ich kann gucken. Tausche ich sie auch gehen die andere, kommen nur Fehlermeldungen......kann wer helfen?
     
    #2
  4. Sumatrabarbe
    Offline

    Sumatrabarbe Ist gelegentlich hier

    Registriert:
    20. Oktober 2011
    Beiträge:
    30
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Debian / Ubuntu - OScam - D02 - D09

    hi,
    ich meld mich hier auch mal zu Wort...
    Erstmal danke für dein How-To, das hat mich weit nach vorne gebracht. Allerdings habe ich noch ein sehr merkwürdiges Phänomen...
    Ausgangssituation:
    D02 mit KD-Free, Free-HD, KDHome
    yaVDR 0.4 als Distri + Oscam + VDR-SC + Smargo
    Wenn ich nun meine Services ind der .server und .user bekomm ich nur noch KD-Free Hell, nicht aber SyFy, TNT etc. Die srvid's habe ich überprüft und Sie tauchen auch in .services und bsp. [kdhome] auf. Trage ich die srvid und [kd_digital_free] ein werden sie Hell. Die schreibweise der Services in .user und .server habe ich überprüft. Es sieh mir so aus als wenn er nur einen Eintrag (und zwar den ersten, kd_digital_free) bei den services ausliest. Woran könnte das liegen?
    Der Betatunnel ist z.Z. noch 1834.FFFF:1722, mir ist da noch nciht ganz klar warum der eingeschrenkt werden muss...
     
    #3

Diese Seite empfehlen