1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem CCCam startet willkürlich neu

Dieses Thema im Forum "CS CCcam" wurde erstellt von schnackell, 16. Oktober 2011.

  1. schnackell
    Offline

    schnackell Freak

    Registriert:
    5. März 2010
    Beiträge:
    278
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Hallo,

    Monate lang lief die 2.2.1 auf meinen Debian wheezy ohne Probleme
    Seit 2 Tagen startet die Cam willkürlich neu.
    Im log steht nichts drin.
    Geändert wurde nichts am System und an der Cfg.


    Hat einer eine Idee woran das liegt?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.923
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: CCCam startet willkürlich neu

    Das Problem hatte Ich mit dieser Version zu genüge. Ich habe auf 2.1.4 gewechselt und seit her läuft es seit 1 Jahr stabil und ohne Unterbrechungen durch. Ewentuell liegt es an der anzahl der Clienten. Ich habe es nie nachvollziehen können.
     
    #2
  4. schnackell
    Offline

    schnackell Freak

    Registriert:
    5. März 2010
    Beiträge:
    278
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: CCCam startet willkürlich neu

    Das denk ich mir auch ein Umstieg auf 2.2.0 hat nichts gebracht.
    Dann werde ich wohl wieder zurückgehen und zusammen mit Oscam spielen müssen
     
    #3

Diese Seite empfehlen