1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CCcam problem beim verbinden?

Dieses Thema im Forum "CS CCcam" wurde erstellt von sevensky, 29. Juli 2011.

  1. sevensky
    Offline

    sevensky Newbie

    Registriert:
    23. Mai 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen

    folgendes Szenario:

    - Dreambox (DM500) mit Oscam1.00, interner Slot NDS Card v13

    - VPS Debian Server mit CCcam2.2.1, N-Line zu Oscam

    - Client mit Dreambox 2x DM500 und 1x DM600pvr, alle CCcam2.2.1 (Gemini4.7)

    Die karte lokal in der Dreambox funktioniert, die Sender sind hell, die N-Line zur Oscam funktioniert auch, wenn sich die Clients nun verbinden bekomme ich folgende meldung: Client 212.xxx.xx.xx already connected.

    Dabei ist kein andere Client verbunden, habe mehrere neustarts gemacht.

    Hier meine Config:

    -VPS Debian CCcam2.2.1

    F: client1 pass1 2 0 0 { 0:0:2 }
    F: client2 pass2 2 0 0 { 0:0:2 }
    F: client3 pass3 2 0 0 { 0:0:2 }

    ##Connections##
    N: xxx.xxx.xxx.xxx 48050 root xxxxxxxx@ 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256

    ##Settings##
    SERVER LISTEN PORT : 18050
    #ALLOW TELNETINFO: yes
    #ALLOW WEBINFO: yes
    SHOW EXTENEDED CLIENT INFO : yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD :
    #TELNETINFO USERNAME : root
    #TELNETINFO PASSWORD :
    #default port for telnet is 18000
    default port for web is 18010
    # supported commands:
    # info
    # activeclients
    # clients
    # servers
    # shares
    # providers
    # entitlements
    #example use:
    #echo servers | telnet localhost 16000
    #go with your browser to

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    #TELNETINFO LISTEN PORT : 18000
    WEBINFO LISTEN PORT : 18010
    #ZAP OSD TIME : 3
    #OSD USERNAME : xxxx
    #OSD PASSWORD : xxxxx
    #OSD PORT : 80
    #SERIAL READER : /dev/tts/0
    #SMARTCARD WRITE DELAY: /dev/ttyUSB0 10000
    #SMARTCARD WRITE DELAY: /dev/tts/0_7 8000
    #SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000
    #SHOW TIMING : yes
    #MINI OSD : yes
    #DEBUG : yes
    #NEWCAMD CONF : yes
    #B: /dev/tts/0 07
    #B: /dev/sci0 01
    #DISABLE EMM : yes
    #EXTRA EMM LEVEL : yes
    #EMM THREADS : 1
    #BOXKEY: /dev/sci0
    #PIN: /dev/sci0 1234
    #CAMKEY: /dev/sci0 11 22 33 44 55 66 77 88
    #CAMDATA: /dev/sci0 11 22 33 44 55 66 77 88 99 aa bb cc dd ee ff
    #BEEF ID: 4101 0 0 0 0 0 0 0 /dev/sci0
    #SOFTKEY FILE : /var/keys/SoftCam.Key
    #AUTOROLL FILE : /var/keys/AutoRoll.Key
    #STATIC CW FILE : /var/keys/constant.cw
    #CAID PRIO FILE : /var/etc/CCcam.prio
    #PROVIDERINFO FILE : /var/etc/CCcam.providers
    #CHANNELINFO FILE : /var/etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #NEWCAMD STEALTH : 0# LOADBALANCE : <device1> <device2> .. <devicen> { <exceptsid1>, <exceptsid2> .. , <exceptsidn> }
    #LOADBALANCE : /dev/ttyS0 /dev/ttyS1 /dev/ttyS2
    #MINIMUM CLIENT VERSION : 1.7.0
    #TRY ALL CHIDS : /dev/ttyUSB0
    #POSTINIT : /dev/sci0 /tmp/postinit
    #DVB API: -1
    #GLOBAL LIMITS : { 0100:000080, 0622:000000:1, 0500:000000:2 }
    #MINIMUM DOWNHOPS: 1
    #IGNORE NODE: aad536ab515761af
    #SECA HANDLER: 4
    #SMARTCARD SID ASSIGN : /dev/ttyUSB0 5 { 0df3,0df4,0df5 }

    - Client Box CCcam2.2.1

    C: xx.xx.xxx.xx 18050 client1 pass1 no { 0:0:2 }

    an was kann das liegen? Besten Dank für eure hilfe.
     
    #1

Diese Seite empfehlen