1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bitte um hilfe I12 Smargo CCcam&Oscam

Dieses Thema im Forum "OScam Archiv" wurde erstellt von BadPac, 25. November 2010.

  1. BadPac
    Offline

    BadPac Ist gelegentlich hier

    Registriert:
    30. November 2009
    Beiträge:
    70
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo Freunde,

    erstmal ein wort zu meiner Hardware. Ich besitze eine DM800 Kabel Gemini 5.0, eine UM01 Karte und eine I12 Karte. Als Protokol benutze ich CCcam 2.1.3 & Oscam 0.99. Nachdem alles tadellos mit meine I12 im Internen schacht lief habe ich mich endlich mal entschlossen, meine UM01 mit einzubinden. Also nach vielem probieren und einlesen läuft endlich die UM01 im Internen Schacht.

    Die I12 läuft im smargo auch, nur will kein Sport 1 HD hell werden. Wenn ich aber die C line vom kollegen eintrage der Sport 1 HD auch hat, gehts hell.

    Fazit: Meine karte will kein HD hellmachen im Smargo.

    Ich poste euch mal ein auszug aus meinen Settings.

    CCcam.info


    Oscam.conf


    Oscam.server


    Oscam.services


    Oscam.user

    Hoffe ihr könnt mir ein wenig helfen, weil ich bin mit meinem Latein am ende.

    LG
    baddy
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    Hast du schon eine Lösung?

    Meine I12 wird leider nicht im Smargo (1.03) erkannt,

    bist du sicher, dass deine Karte von oscam
    und nicht von CCcam gelesen wird,
    da du den reader in der cccam.config hast,
    wird evtl. HD nicht hell

    die UM01/02 (ohne Sky?) sollte aber im Smargo laufen,
    also besser I12 intern verwenden
     
    #2
  4. BadPac
    Offline

    BadPac Ist gelegentlich hier

    Registriert:
    30. November 2009
    Beiträge:
    70
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    i12 im smargo funzt nur kein hd.... aber kann sein das die nicht mit hd funzt.

    die UM01 bekomm ich im intern klasse hin nur im smargo absolut nicht. karte wird erkannt nur nix wird hell
     
    #3
  5. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    I12 von Sky läuft definitiv intern mit Sport HD,

    aber seltsamerweise bei mir nur mit CAID 1835 statt 1801
    bei ident und port 1835:000000
     
    #4
  6. BadPac
    Offline

    BadPac Ist gelegentlich hier

    Registriert:
    30. November 2009
    Beiträge:
    70
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    Ja i12 im internen läuft ja perfekt. Es geht mir nur um die um01 die im smago nicht laufen will
     
    #5
  7. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    bei mir laufen alle Karten im internen Reader,

    alte I02 (nur UM) auch im Smargo,

    aber UM02 (nur UM) und I12 (nur Sky) nicht im Smargo,
    bei der I12 nicht einmal die SD-Kanäle,

    Fehler bei beiden: card system not supported
    mit oscam 1.00 und auch alter oscam953

    habe allerdings zusätzlich eine DM500 für UM sharen,
    daher nicht unbedingt notwendig, aber ärgerlich
     
    #6
  8. BadPac
    Offline

    BadPac Ist gelegentlich hier

    Registriert:
    30. November 2009
    Beiträge:
    70
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Bitte um hilfe I12 Smargo CCcam&Oscam

    Also mit der i 12 und sd Sender im smargo lief es bei mir.ich hab jetzt mal meine um01 "geschrottet" ;) und bekomme jetzt ne neue in der Hoffnung das es ne um02 ist.ansonsten kündige ich das um Abo

    Gruss
     
    #7
  9. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo!
    Wie habt ihr die I12 zu laufen bekommen???

    Ich möchte sie über CCCAM zulaufen bekommen, leider ohne Erfolg!
    Sie wird einfach nicht erkannt :(
     
    #8
  10. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    I12 im internen reader läuft mit Scam,
    Karte kann dort auch aktiviert werden,
    also zuerst dies testen,

    aber was willst du denn überhaupt machen ?
     
    #9
  11. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Habe ne fritz 7170 mit freetz und cccam 2.1.1!

    Dort habe ich ne conax karte von telecolumbus dran zu hängen!
    läuft alles einwandfrei!

    jetzt wollte ich noch die unitymedia i12 karte mit zupacken, leider kommt beim 2ten smargo+ immer der fehler

    card reader /dev/ttyUSB1 no or unknown card inserted

    Habe die smargos schon getauscht, jedoch ohne erfolg!

    Woran kann das liegen???

    An CCCAm vielleicht???
     
    #10
  12. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    I12 wegen HD nur mit Oscam oder CCcam/Oscam, wobei Oscam die Karte liest,
    also kein reader eintrag in CCcam, gilt auch für UM02 Karte,
    kenn mich mit freetz nicht aus, vielleicht mal nur einen reader versuchen
     
    #11

Diese Seite empfehlen