1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk bekomme die Karte nicht ins LAN :(

Dieses Thema im Forum "Matrix CAM Air" wurde erstellt von sricky, 30. Juni 2013.

  1. sricky
    Offline

    sricky Spezialist

    Registriert:
    29. Dezember 2007
    Beiträge:
    535
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    Beruf:
    Techniker
    Ort:
    Thüringen
    Hallo, ich wes nicht was ich falsch mache aber es geht net .(

    Habe die Netzwerkdaten in die Listen eingetrage aber nix - keine Verbindung.
    Kann jemand mal drüber sehen ob die Daten so stimmen??

    mca.ini
    [boot]
    ins_mca =
    no
    boot_mode =
    default
    startmode =
    checknewver =
    Yes
    select =
    master
    master = mca_v01.03
    disk1 = NONE
    disk2 =
    NONE
    delay_val = 0


    [wifi]
    power = on
    networktype =
    Infra
    authmode =
    encryptype =

    ssid =

    Luftaufsichtbaracke Vehra
    wpapsk = r!c*******@n

    key1 =
    r!c***********@n
    key2 =

    key3 =

    key4 =

    defaultkeyid = 1


    [network]
    nettype = AUTO
    ipaddr =

    netmask =

    255.255.255.0
    gateway =

    192.168.178.1
    dns1 =
    192.168.178.1
    dns2 =

    192.168.178.1

    [system]
    flt = OFF
    localserverip =
    localserverport =

    upgradeurl =


    mcaboot.ini
    [boot]
    init = /sbin/init
    root =
    ins_mca = yes
    wifidriver =
    nfsroot =
    boot_mode =
    startmode =
    delay_val = 0
    checknewver = Yes
    select = master
    master = mca_v01.03
    disk1 = NONE
    disk2 = NONE
    keepconfig = no
    nandtest = yes

    [wifi]
    power = on
    networktype =
    Infra
    authmode =

    encryptype =

    ssid =

    Luftaufsichtbaracke Vehra
    wpapsk =

    r!*******n
    key1 = r!c******n

    key2 =

    key3 =

    key4 =
    defaultkeyid = 1

    [network]
    nettype = AUTO
    ipaddr =
    netmask = 255.255.255.0

    gateway = 192.168.178.1

    dns1 =

    192.168.178.1
    dns2 =

    192.168.178.1
    [system]
    flt = OFF
    localserverip =
    localserverport =
    upgradeurl =
    execute = 1
     
    #1

Diese Seite empfehlen