1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Auf einmal alle User weg

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von pucy, 11. Dezember 2013.

  1. pucy
    Offline

    pucy Ist gelegentlich hier

    Registriert:
    14. November 2012
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Auf einmal sind von jetzt auf gleich alle User Offline ? irgend jemand eine Idee
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. janni1
    Offline

    janni1 Moderator Digital Eliteboard Team

    Registriert:
    3. Mai 2010
    Beiträge:
    4.942
    Zustimmungen:
    5.860
    Punkte für Erfolge:
    113
    AW: Auf einmal alle User weg

    Hi
    Dyndns-Probleme?

    Gruß
    janni1
     
    #2
  4. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.314
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    #3
    dodo83 gefällt das.
  5. pucy
    Offline

    pucy Ist gelegentlich hier

    Registriert:
    14. November 2012
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Nein kein Dyn Problem alle Intern Home

    - - - - - - - - - -

    gerade die Box neu geflasht gleiches Resultat Oscam läuft zeigtvkeine User an

    das steht vin der log
    s userdb reloaded: 10 accounts loaded, 0 expired, 0 disabled
     
    Zuletzt von einem Moderator bearbeitet: 11. Dezember 2013
    #4
  6. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Auf einmal alle User weg

    Router checken ob alle angemeldet sind

    Server ip und clienten Ips checken,sind vielleicht nicht im gleichen Netzwerk.


    By my iPhone 5 via TT
     
    #5
  7. pucy
    Offline

    pucy Ist gelegentlich hier

    Registriert:
    14. November 2012
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Alles von jetzt auf gleich alle User im Home Netz und Netz läuft

    - - - - - - - - - -

    Im Oscam zeigt er mir dir Karte mit cardok und ein Proxy mit connected aber er zeigt keine User an

    - - - - - - - - - -

    was hest das denn bitte steht im log
    userdb 10 accounts freed

    keiner eine idee ?
     
    Zuletzt von einem Moderator bearbeitet: 12. Dezember 2013
    #6
  8. SME980
    Offline

    SME980 Meister

    Registriert:
    11. August 2010
    Beiträge:
    838
    Zustimmungen:
    112
    Punkte für Erfolge:
    43
    Ort:
    Norden
    AW: Auf einmal alle User weg

    sind denn noch im webif oscam.user eingetragen?
     
    #7
  9. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.839
    Zustimmungen:
    16.160
    Punkte für Erfolge:
    113
    AW: Auf einmal alle User weg

    Im WebIF unter USERS sind aber alle zu sehen?
    Vorne auf der Status seite kann es sein das Inaktive User ausgeblendet werden
     
    #8
    Pilot gefällt das.
  10. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.314
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Auf einmal alle User weg

    Hi,

    ich hätte jetzt drauf getippt das Dein Server eventuell eine neue IP vom Router zugewiesen bekommen hat, nur dann solltest ja auch nicht aufs Webinterface kommen.


    Sent from my iPhone using Tapatalk
     
    #9

Diese Seite empfehlen