1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Audio Ausganggeht nicht.

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von maggo-3, 2. Januar 2013.

  1. maggo-3
    Offline

    maggo-3 Ist gelegentlich hier

    Registriert:
    6. Dezember 2012
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Guten Tag.

    Ich wollte unseren Ferguson per Rot Weiss Chinch an unseren Audio Receiver anschließen.
    Es kommt jedoch kein Signal beim Receiver an.
    Im Menü des Fergusons konnte ich keine Einstellungen hierzu finden.
    Am Audio Receiver kann es nicht liegen. Habe am gleichen Kabel und EIngang einen iPod angeschlossen und der funktioniert.

    Wäre nett, wenn mir jemand helfen kann.
    Gruss
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: Audio Ausganggeht nicht.

    Das Signal aus den beiden L und R Steckern ist ein analoges Signal. Das digitale Signal wird über HDMI oder SPDIF wiedergegeben. Wobei man im Menüe Wiedergabe über Bitstream oder LPCM unter TV System einstellen kann.
    mfg psychotie
     
    #2
  4. maggo-3
    Offline

    maggo-3 Ist gelegentlich hier

    Registriert:
    6. Dezember 2012
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Also bei Bitstream läuft es dann?
    Ich meine ich hätte das schon versucht.

    Bei unserem alten Receiver hat es auch funktioniert, so dass das Signal über HDMI und Chinch ausgegeben wurde.

    So ich Habe jetzt von LPCM Out auf BS Out umgeschaltet.
    Trotzdem kommt kein Signal am Audio Receiver an.
    Falls es eine Rolle spielt... Es ist ein Onkyo Stereo Receiver
     
    Zuletzt von einem Moderator bearbeitet: 4. Januar 2013
    #3
  5. craysor
    Offline

    craysor Ist gelegentlich hier

    Registriert:
    26. Dezember 2007
    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Audio Ausganggeht nicht.

    Vielleicht über die Audio-Taste die Tonspur ändern?
     
    #4
  6. maggo-3
    Offline

    maggo-3 Ist gelegentlich hier

    Registriert:
    6. Dezember 2012
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Wie geht das denn?

    So, habe jetzt mal nachgeschaut, da ist auch nichts brauchares.
     
    Zuletzt von einem Moderator bearbeitet: 5. Januar 2013
    #5
  7. maggo-3
    Offline

    maggo-3 Ist gelegentlich hier

    Registriert:
    6. Dezember 2012
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Audio Ausganggeht nicht.

    Jemand noch ne Idee?
     
    #6

Diese Seite empfehlen