1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 7020HD mit 2xSat Tuner - Aufnahme HD mit TunerA - Sehen HD mit Tuner B nicht möglich

Dieses Thema im Forum "Dreambox 7020 HD - V2" wurde erstellt von seippo, 6. Mai 2012.

  1. seippo
    Offline

    seippo Ist gelegentlich hier

    Registriert:
    28. November 2011
    Beiträge:
    77
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Ich verstehe das jetzt nicht mehr :

    Habe an der Box zwei Leitungen ( beide kommen vom Multischalter ) für beide Sat-Tuner angeschlossen.
    Wenn ich aufnehme ( wird mit Tuner A gemacht ) und dann auf ein anderes Programm schalte möchte, bekomme ich nur ein Bild auf den HD-Kanälen. Wähle ich ein Standard Programm bekomme ich die Meldung "Tunen fehlgeschlagen". Ist auch bei Aufnahmen der normalen Programme so, kann dann keine HD Kanäle empfangen.
    Die Sat-Einstellung ist bei Tuner A : Astra 19.2 für A und B
    und bei Tuner B : Astra 19.2 für A und B
    Ich habe an diesen Einstellung schon alles probiert z.B. Tuner B ist gleich A oder Tuner B ist extern mit B verbunden, wird auch nix.

    Die Frage ist nun, ist evtl. der B-Tuner defekt oder gibt es ein Plug-In das dieses Problem lösen kann ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wolfe85
    Offline

    wolfe85 Stamm User

    Registriert:
    7. Oktober 2009
    Beiträge:
    1.066
    Zustimmungen:
    195
    Punkte für Erfolge:
    63
    Teste mal die 2 SatLeitungen ob diese korrekt sind. Sprich schalt in der Box das Tuner A 19,2 ist und bei Tuner B nix angeschlossen.

    Eine Leitung anschließen Reciver einschalten und Testen ob Bild kommt auch mal rumschalten läuft alles dann Reciver ausschalten und das andere Kabel überprüfen. Gleiche Vorgehensweise.

    Das Gleiche kannst du auch mit Tuner B machen sprich Tuner A auf nix angeschlossen stellen und wie oben geschrieben testen. Somit kannst du Feststellen ob die Tuner und Leitungen passen.

    Auch mal die Stecker überprüfen.

    Auf der Box musst einstellen gleich wie A oder beide auf Astra 19,2 stellen.

    Sent from my HTC Sensation using Tapatalk
     
    #2
    seippo gefällt das.
  4. seippo
    Offline

    seippo Ist gelegentlich hier

    Registriert:
    28. November 2011
    Beiträge:
    77
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Gefunden ! Es lag an der Twin-Sat Anschlussdoese.
    Jetzt läuft`s.
     
    #3
  5. wolfe85
    Offline

    wolfe85 Stamm User

    Registriert:
    7. Oktober 2009
    Beiträge:
    1.066
    Zustimmungen:
    195
    Punkte für Erfolge:
    63
    Na dann passt es ja..

    Sent from my HTC Sensation using Tapatalk
     
    #4

Diese Seite empfehlen