1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem 7.7.5 auf Medoin 5460 kein TMC

Dieses Thema im Forum "Non Medion Software" wurde erstellt von httpbox, 22. August 2013.

  1. httpbox
    Offline

    httpbox Ist gelegentlich hier

    Registriert:
    24. Mai 2008
    Beiträge:
    71
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    Beruf:
    auf Deutschlands Straßen unterwegs
    Ort:
    Mfr
    Hallo zusammen

    ichh ab mir ein neues Medion 5460 geleistet und hab dort die 7.7.5 ohne Probleme zum laufen gebracht, nur will das TMC nicht, was macht das 5460 anders als das 5430, da gehts wie geschmiert, kannt mir jemand einen kleinen Tip geben


    Gruß Httpbox
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. UFO1
    Offline

    UFO1 Elite Lord Supporter

    Registriert:
    8. Juli 2009
    Beiträge:
    4.476
    Zustimmungen:
    15.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: 7.7.5 auf Medoin 5460 kein TMC

    Hallo
    Das 5460 ist ein Navi der neusten Generation diese habe neben WinCe6.0 auch einen anderen TMC-Empfänger
    eingebaut ,deshalb wirst du mit diesen Navi nicht so ohne weiteres TMC bekommen !
    Schau dir mal das hier an das sollte weiterhelfen !

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mfg UFO1
     
    #2
  4. SALUM
    Offline

    SALUM Newbie

    Registriert:
    28. Oktober 2011
    Beiträge:
    14
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    AW: 7.7.5 auf Medoin 5460 kein TMC

    Hallo,

    also nach unendlichen Versuchen mit MixSerDrv habe es mittlerweile aufgegeben TMC mit Navigon auf dem 5460 zum Laufen zu bringen.
    Es scheint einfach nicht zu funktionieren.
     
    Zuletzt bearbeitet: 25. August 2013
    #3

Diese Seite empfehlen