1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

3.52 oder höher startet nicht auf dbox2

Dieses Thema im Forum "CS Scam" wurde erstellt von Türover, 5. Dezember 2009.

  1. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Hi,

    ich versuche scam 3.52 oder höher (ich habe nur 3.52 und 3.55 beta gefunden) auf dbox2 zum Laufen zu bekommen. Keywelt Image.
    Problem: scam did not start.
    Die letzte die ich finde und zum Laufen bekomme ist 3.47.

    Version ist ppc, umbenannt in scam. Rechte sind gesetzt.
    config liegt in /var/scam. Rechte auch hier 755.

    Ich will mit der Version einen Client an cccamd Server zum Laufen bringen. Sollte scam sein, weil der auch noch für was anderes benötigt wird.

    Warum startet 3.52 oder höher nicht?

    Thanx
    Türover
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. gunit187
    Offline

    gunit187 Ist gelegentlich hier

    Registriert:
    13. April 2009
    Beiträge:
    90
    Zustimmungen:
    14
    Punkte für Erfolge:
    8
    AW: 3.52 oder höher startet nicht auf dbox2

    ich glaube die neuen versionen sind doch nur für die dreamboxen oder ?
    konnte man bei dem keywelt image nicht auch online emu´s laden ? werden da die neuen angeboten ?
     
    #2
    Türover gefällt das.
  4. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    AW: 3.52 oder höher startet nicht auf dbox2

    OK. Sieht nach der Beschreibung in den Quellen so aus, ja. Ich dachte es ist ppc und dann würde es gehen, na ja.
    Hoffentlich kommt bald eine, ich würde so gerne scam mit cccam connecten, aber auf dbox2.

    Greetings
    Türover
     
    #3

Diese Seite empfehlen