1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk 102e hat massive Hänger

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von Berserkerv8, 5. Oktober 2012.

  1. Berserkerv8
    Offline

    Berserkerv8 Ist oft hier

    Registriert:
    8. September 2012
    Beiträge:
    136
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo,ich habe in letzter Zeit und besonders heute massive Bildaussetzer von 10 sec im Cardsharing betrieb.Server ist Oscam auf der Fritzbei RTL hd und rtl2 hd habe ich diese Hänger eben gehabt. Der Oscam Server ( per iphone angeschaut ) hatte den Client nichtmehr drin. Komplett ausgeloggt. Vermutlich hat deshalb auch das wiederverbinden locker 10 sec gedauert.ist mit der neusten firmware ebenso mit der Version davor passiert.Ein Receiertausch brachte keine Verbesserung.Kann sowas auch am oscam server liegen? Mein vuuno hat keine Probleme
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dennyd
    Offline

    dennyd Hacker

    Registriert:
    18. Januar 2011
    Beiträge:
    460
    Zustimmungen:
    166
    Punkte für Erfolge:
    43
    Ort:
    DEB
    AW: 102e hat massive Hänger

    Ist der Reciver per WLAN verbunden? ;)
     
    #2
  4. Berserkerv8
    Offline

    Berserkerv8 Ist oft hier

    Registriert:
    8. September 2012
    Beiträge:
    136
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: 102e hat massive Hänger

    Nein
    Steckdosen lan

    Habe jetzt mal die oscam server version geändert
    mal gucken ob es was bringt
     
    Zuletzt bearbeitet: 6. Oktober 2012
    #3

Diese Seite empfehlen