Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

W7MC+Acamd

Dieses Thema im Forum "DVBviewer" wurde erstellt von KritzeGE, 5. September 2010.

  1. KritzeGE
    Offline

    KritzeGE Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    14
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo zusammen,

    da bei meinem HTPC die HD nach 4Monaten durchgenallt ist musste ich jetzt alles neu machen(Kein Image vorhanden:().

    Da es ein bisschen her ist mit der Materie, finde ich trotz suche den entscheidenden Fehler nicht.

    Ich habe DVBLinkServer+DVBLinkTVSource mit Acamd (CCCAM)am Laufen und inder Vorschau klappts mit allen Sendern genauso im DVBVierwer klappts auch mit den Verschlüsselten Sendern.
    Die benötigten Dateien habe ich bei TVSource bzw. dvbviewer im Plugin Ordner kopiert.

    Aber irgendwie klappt das einbinden in W7MC nicht mehr.
    Die verschlüsselten Sender bleiben mit der Meldung "verschlüsselter Dienst" dunkel.

    Hatte, bevor meine HD abgeschmiert ist aber alles am laufen.
    Was habe ich vergessen bzw. jetzt falsch gemacht

    Gruß
    KritzeGE
     
    Zuletzt bearbeitet: 6. September 2010
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.