Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Von CCCam zu OScam umgestiegen aber mit HD01 und Smargo zu hohe ECM Zeiten ????

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von armalite, 12. September 2013.

  1. armalite
    Offline

    armalite Ist gelegentlich hier

    Registriert:
    10. Dezember 2008
    Beiträge:
    51
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo,

    bin am umsteigen von CCCam zu Oscam, da ich noch eine D02 mit sharen möchte. Habe nun die D02 ( Easymouse2) & HD01 (Smargo 1.5) am laufen.
    Ich habe nun bei der HD01 folgende ECM Zeiten:

    xxxxxxxxxA): found (1188 ms) by hdplus - RTL2 HD
    xxxxxxxxx5): found (1188 ms) by hdplus - RTL2 HD
    xxxxxxxxx6): found (1213 ms) by hdplus - RTL2 HD
    xxxxxxxxxB): found (1170 ms) by hdplus - RTL2 HD
    xxxxxxxxxE): found (1088 ms) by hdplus - RTL2 HD
    xxxxxxxxxC): found (1043 ms) by hdplus - RTL2 HD
    xxxxxxxxx9): found (1181 ms) by hdplus - RTL2 HD

    wie ihr seht habe ich immer Zeiten oberhalb 1000 ms. Es handel sich um ein lokales Lan client Xtrend ET9200 cccam 2.3.0.
    Habe auch schon sämtliche Smargoeinstellungen versucht. Das beste ist Auto, normal, 1, 0 am Smargo.

    Oscam.server:

    [ reader]
    label = hdplus
    protocol = smartreader
    device = Serial: Reader XXXXXXX
    showcls = 0
    services = hdplus
    smargopatch = 1
    caid = 1830&FFFF
    boxkey = A.....D37C
    rsakey = BF35.........5
    detect = cd
    mhz = 600
    cardmhz = 368
    group = 2
    emmcache = 1,1,2
    blockemm-unknown = 1
    audisabled = 1
    ecmwhitelist = 1830:92

    Was halten die Profis unter euch davon ??
     
    #1
  2. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.030
    Zustimmungen:
    4.656
    Punkte für Erfolge:
    113
    AW: Von CCCam zu OScam umgestiegen aber mit HD01 und Smargo zu hohe ECM Zeiten ????

    smargopatch weg, mhz 368, caid = 1830 und testen
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.