Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

User Probleme Ungültige Angabe: Anhang

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von no_spam_for_me, 19. März 2013.

  1. no_spam_for_me
    Offline

    no_spam_for_me Ist gelegentlich hier

    Registriert:
    10. September 2012
    Beiträge:
    86
    Zustimmungen:
    26
    Punkte für Erfolge:
    18
    Hallo,

    im DOKUTHREAD "zum Gleichessen" KEINE POSTS!
    bekomme ich
    [h=2]Digital Eliteboard Systemmitteilung!!!!![/h]Ungültige Angabe: Anhang
    Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster.

    ???

    LG
     
    #1
  2. Kermit
    Online

    Kermit Guest

    AW: Ungültige Angabe: Anhang

    Hi,

    seit Anfang Februar gibt es keine Anhänge mehr in den Beiträgen.
    Schreib doch einfach den Poster an und bitte ihn dir die Dateien (z.B. im Downloadbereich) zur Verfügung zu stellen die du suchst.

    Grüße

    Kermit
     
    #2
  3. Pinscher
    Offline

    Pinscher Newbie

    Registriert:
    6. März 2013
    Beiträge:
    17
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: Ungültige Angabe: Anhang

    Warum nicht gleich ehrlich unterhalb des DEB-Logos darauf hinweisen, dass das DEB Anfang Februar gehackt wurde und deshalb Anhänge oder Bilder in Anleitungen nicht mehr vorhanden sein könnten. Ein Aufruf an die Poster, ihr Anleitungen zu überprüfen und ggf. wieder zu vervollständigen würde manche Frage der User erübrigen. Die Problemlösung jetzt auf den User abzuwälzen ist eines TOP-Boards nicht würdig.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.