Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Tunen Fehlgeschlagen!

shady99

Spezialist
Registriert
8. Oktober 2009
Beiträge
511
Punkte Reaktionen
42
Erfolgspunkte
28
<div class="bbWrapper">Nabend wollte grad meine erst 2 Wochen alte Box anschalten, wo ich feststellen musste das kein Sender mehr rein kommt und im Tv steht immer Tunen Fehlgeschlagen:emoticon-0106-cryin<br /> <br /> Was ist das jetzt bitte?<br /> <br /> Der sat Finder in der Box Hatt jetzt auch SNR 0% also kein Signal!<br /> <br /> Image habe ich auch neu geflasht trotzdem kommt immer noch Tunen Fehlgeschlagen!<br /> <br /> Hatt jemand einen Tip?<br /> <br /> Mfg</div>
 

clarc

Meister
Registriert
7. April 2009
Beiträge
708
Punkte Reaktionen
83
Erfolgspunkte
88
Ort
5. Etage
<div class="bbWrapper"><b>AW: Tunen Fehlgeschlagen!</b><br /> <br /> klingt danach als ob du n image für originale geflashed hast bzw. n onlineupdate gemacht hast... da schaltets den tuner aus... flash mal n image passend zu deiner sim (2.01/ferrari) dann sollts wieder gehen<br /> <br /> gruß</div>
 
OP
shady99

shady99

Spezialist
Registriert
8. Oktober 2009
Beiträge
511
Punkte Reaktionen
42
Erfolgspunkte
28
<div class="bbWrapper">THX jetzt gehts wieder<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite64" alt=":)" title="Smile :)" loading="lazy" data-shortname=":)" /></div>
 

chiefobrei

Moderator
Teammitglied
Registriert
25. Mai 2009
Beiträge
16.498
Lösungen
3
Punkte Reaktionen
5.733
Erfolgspunkte
1.103
<div class="bbWrapper"><b>AW: Tunen Fehlgeschlagen!</b><br /> <br /> Und was gemacht?</div>
 
OP
shady99

shady99

Spezialist
Registriert
8. Oktober 2009
Beiträge
511
Punkte Reaktionen
42
Erfolgspunkte
28
<div class="bbWrapper"><b>Re: AW: Tunen Fehlgeschlagen!</b><br /> <br /> <blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote js-expandWatch"> <div class="bbCodeBlock-title"> <a href="/goto/post?id=1004723" class="bbCodeBlock-sourceJump" rel="nofollow" data-xf-click="attribution" data-content-selector="#post-1004723">chiefobrei schrieb:</a> </div> <div class="bbCodeBlock-content"> <div class="bbCodeBlock-expandContent js-expandContent "> Und was gemacht? </div> <div class="bbCodeBlock-expandLink js-expandLink"><a role="button" tabindex="0">Zum Vergrößern anklicken....</a></div> </div> </blockquote> <br /> <br /> Nabend hatte falsches Image geflasht<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite64" alt=":)" title="Smile :)" loading="lazy" data-shortname=":)" /></div>
 
Oben