HowTo Startzeit beim Pingulux

Dieses Thema im Forum "Pingulux" wurde erstellt von Manfred010, 18. April 2012.

  1. Manfred010
    Offline

    Manfred010 Ist gelegentlich hier

    Registriert:
    7. Februar 2012
    Beiträge:
    53
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo,
    mein Pingulux mit Spark Image funktioniert eigentlich sehr gut, bis auf eine Kleinigkeit: Die Startzeit.
    Wir sind es gewohnt, das gesamte TV/Video/Audioequipment über einen zentralen Netzschalter auszuschalten.
    Beim Einschalten dauert es zunächst ewig lange bis am Pingulux Display erstmal eine Ausgangsposition erreicht wird (rote LED leuchtet).
    Nun kann man den Startknopf an der Fernbedienung drücken. Jetzt besteht die Möglichkeit eine Kaffeepause einzulegen, denn erst jetzt bootet das Ding.
    Nach einer weiteren Ewigkeit erscheint das Männchen mit der Handgranate und tutet eine nette Melodie. Nach einer weiteren Wartezeit kommt man dann
    in Genuss eines TV-Bildes, wenn man inzwischen nicht eingeschlafen ist oder sich der Fernseher von selbst abgeschaltet hat (mangels Signal vom Receiver).

    Gibt es irgendeine Möglichkeit den Startvorgang zu verkürzen ?

    Viele Grüße
    Manfred010
     
    #1
  2. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.019
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    #2
  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    Wie ich gelesen hab, versetzt du den pingulux in den Standby.
    Logisch das es da sehr lange dauert. Grund der Pingulux startet dann ja 2x.

    Bei mir wird der pingulux auch mit einer einer Zentralen Anlage vom Netz genommen. Aber ich versetze ihn nicht in den Standby. Er wird so vom Netz genommen wo er sich gerade befindet und startet dann nur 1x.

    Mlg piloten
     
    #3
  4. Manfred010
    Offline

    Manfred010 Ist gelegentlich hier

    Registriert:
    7. Februar 2012
    Beiträge:
    53
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Danke Piloten !

    Werde ich testen. Allerdings ist es für mich nicht logisch, dass zweimal gebootet wird. Wenn nach dem Einschalten ein kompletter Bootvorgang gestartet wird und der Receiver dann auf standby geht - ok. Warum es dann beim "Erwecken" aus dem standby modus nochmal einen kompletten Bootvorgang braucht, ist zumindest für mich nicht nachvollziehbar.

    Danke trotzdem
    Manfred010
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.