soundordner für 8410 Premium

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von transporter, 17. März 2011.

  1. transporter
    Offline

    transporter Ist gelegentlich hier

    Registriert:
    3. März 2009
    Beiträge:
    40
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo und einen guten Tag.
    Habe folgendes Problem. Habe das upgrade von 8410 auf 8410 premium (hier aus dem Board) gemacht.Navi an PC angeschlossen und update auf 7.7.4 gemacht.Seitdem spricht Anke nicht mehr.Im Ordner sind nur Anke und Petra vohanden. Petra funzt.Weiterhin funktioniert die Systemstimme nicht.
    Könnte mir jehmand den Soundordner Schicken?
    MfG Transporter
     
    #1
  2. Boss71
    Online

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.806
    Zustimmungen:
    28.091
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: soundordner für 8410 Premium

    Hallo.
    Hast du auch die zwei *.bin Dateien in dem Ordner drin?
     
    #2
    transporter gefällt das.
  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.434
    Punkte für Erfolge:
    113
    #3
    transporter gefällt das.
  4. transporter
    Offline

    transporter Ist gelegentlich hier

    Registriert:
    3. März 2009
    Beiträge:
    40
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: soundordner für 8410 Premium

    Genau,die bin Dateien haben gefehlt. Werde es gleich testen.
    Vielen Dank euch beiden.
    Ich wusste doch,auf das Board ist verlass.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.