Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Sender Einstellungen werden nciht gespeichert

Dieses Thema im Forum "Vizyon 10000 HD" wurde erstellt von mountain79, 19. März 2012.

  1. mountain79
    Offline

    mountain79 Newbie

    Registriert:
    31. Dezember 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Gemeinde!

    Hatte am Samstag die Metro_1080HD_0614_V2.14B2 aufgespielt. Wollte nur mal probieren ob ich die Box ccam-fähig machen kann.
    Danach habe ich, da ich zu faul bin, um alles manuell einzugeben, auch noch die Senderlisten von Turksat und Astra aufgespielt.

    Das Ende vom Lied, ich will einfach nur freies TV gucken und kanns nciht!!!

    Jedesmal wennich die Box aus- und einschalte, muss ich in Installation-Antenne- Zwischen fixed Antenna und Motor Antenne varrieren. Ist das normal, das der mir die Einstellungennicht behält.

    Habe zwei Schüsseln Astra und turksat auf 42°
    Diseq Einstellungen wenn ich eingebe, habe ich nicht mehr als 45% Signalstärke. Nur vereinzelt bei einigen Sendern ist alles ok. Habertürl kanaltürk Samanyolu...

    Wennich aber auf Motorantenne umstelle, ist alles wieder hell.

    Aus und Einschalten, alles wieder dunkel...

    jemand eine idee?
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.