Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Seit Update auf freetz-devel-11794M wird Smargo nicht mehr von cccam erkannt

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von ghost1000, 22. Februar 2014.

  1. ghost1000
    Offline

    ghost1000 Ist gelegentlich hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo,

    habe heute dieses Image installiert: Wunschimage_7170_04.88-freetz-devel-11794M.de_20140221-174009

    Soweit funktioniert alles, nur wird mein Smargo nicht mehr von cccam erkannt. Glaube das die Pfade nicht mehr stimmen aber ich weiß nicht wie ich die aktuellen finden könnte.

    So sieht meine cccam aktuell aus:

    SERIAL READER: /dev/sda0 smartreader+
    SERIAL READER: /dev/sda1 smartreader+
    SERIAL READER: /dev/sda2 smartreader+
    SERIAL READER: /dev/sda3 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000


    das war die alte funktionierende version:

    SERIAL READER: /dev/ttyUSB0 smartreader+
    SERIAL READER: /dev/ttyUSB1 smartreader+
    SERIAL READER: /dev/ttyUSB2 smartreader+
    SERIAL READER: /dev/ttyUSB3 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000


    Bitte um Hilfe!!!

    Mfg
    Ghost

    Hat sich erledigt. Einfach aus und einstecken des Smargos hat das Problem gelöst :dfingers:
     
    Zuletzt von einem Moderator bearbeitet: 22. Februar 2014
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.