Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Probleme beim Vorspulen einer Aufnahme

Gogo01

Newbie
Registriert
6. Dezember 2008
Beiträge
25
Punkte Reaktionen
1
Erfolgspunkte
23
Probleme beim Vorspulen einer Aufnahmehttps://www.digital-eliteboard.com/addreply.php?postid=136494 https://www.digital-eliteboard.com/addreply.php?action=quote&postid=136494 https://www.digital-eliteboard.com/editpost.php?postid=136494 https://www.digital-eliteboard.com/report.php?postid=136494
Bitte, Anmelden oder Registrieren um URL-Inhalte anzeigen!

Hallo
Habe seit ein paar Tagen folgendes Problem, wenn ich die Werbung bei einer Aufnahme vorspule, und anschließend mit OK stoppe fängt die Aufnahme immer wieder von vorne an. Kann mir da bitte jemand helfen?
Habe das VTI 2.3 installiert!
Mfg: Gogo01
 

searchOne

Ist gelegentlich hier
Registriert
29. Juni 2010
Beiträge
83
Punkte Reaktionen
10
Erfolgspunkte
8
AW: Probleme beim Vorspulen einer Aufnahme

Eine Frage: Du spulst die Werbung vor, OK. Und stoppst dann das Vorspulen mit OK? Warum nicht einfach weiter mit normalen abspielen, also die einfache Pfeil-Taste!? Oder verstehe ich da was falsch?
 
OP
G

Gogo01

Newbie
Registriert
6. Dezember 2008
Beiträge
25
Punkte Reaktionen
1
Erfolgspunkte
23
AW: Probleme beim Vorspulen einer Aufnahme

Eine Frage: Du spulst die Werbung vor, OK. Und stoppst dann das Vorspulen mit OK? Warum nicht einfach weiter mit normalen abspielen, also die einfache Pfeil-Taste!? Oder verstehe ich da was falsch?

also wenn die werbung zu ende ist stoppe ich immer mit der großen OK-Taste, finde ich einfacher als mit der pfeil-taste.

Gruß Gogo01
 
Oben