Gelöst Problem mit DTS mit der DM800se HD

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Phil31, 29. März 2013.

  1. Phil31
    Offline

    Phil31 Ist oft hier

    Registriert:
    8. Januar 2013
    Beiträge:
    105
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hallo Leute,

    ich habe ein Problem und zwar habe ich eine mkv Datei auf meine interne HDD kopiert und den Film gestartet, dass klappt auch so weit, nur leider wird der Ton an meiner Anlage nicht in DTS ausgegeben ;( Was muss ich machen, damit ich DTS Sound hören kann.

    Vielen Dank für eure Hilfe.

    Lg

    Hat sich erledigt!!
     
    Zuletzt von einem Moderator bearbeitet: 29. März 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. marzi
    Offline

    marzi Spezialist

    Registriert:
    21. April 2009
    Beiträge:
    542
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    Ort:
    Süden an der Do
    AW: Problem mit DTS mit der DM800se HD

    Schreib doch bitte rein, wie du dein problem gelöst hast.
    Ist vielleicht für andere User hilfreich.
     
    #2
  4. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.688
    Zustimmungen:
    9.533
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Problem mit DTS mit der DM800se HD

    starten den film , gehe ins audio einstelungen und drücke rote taste , dann wird DTS laufen
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.