Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem mit den Sendern nach Update

Dieses Thema im Forum "VU+ Uno" wurde erstellt von rubenovic, 2. Juli 2012.

  1. rubenovic
    Offline

    rubenovic Ist gelegentlich hier

    Registriert:
    29. Juni 2012
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    hallo zusammen

    bin neu hier habe nach dem flash mit der image v4.1 ein problem das er bei mir keine kanäle mehr anzeigt signalstärke ist ok
    bloss zeigt er mir keine sender mehr :-( kann jemand helfen?

    - - - Aktualisiert - - -

    hallo zusammen

    bin neu hier habe nach dem flash mit der image v4.1 ein problem das er bei mir keine kanäle mehr anzeigt signalstärke ist ok
    bloss zeigt er mir keine sender mehr :-( kann jemand helfen?
     
    #1
  2. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    595
    Zustimmungen:
    158
    Punkte für Erfolge:
    43
    AW: Problem mit den Sendern nach Update

    FPGA-Update gemacht?

    Edit: LINK
     
    #2
    rubenovic gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.