Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Pingu+ evolux geflasht! boot schleife

Dieses Thema im Forum "Pingulux Plus" wurde erstellt von ram0n, 2. Dezember 2012.

  1. ram0n
    Offline

    ram0n Newbie

    Registriert:
    10. August 2012
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    hallo,

    habe hier 2 "neue" pingulux plus auf denen ich evolux installieren wollte/will.
    über telnet nach anleitung geflasht etc...
    .....

    ".flashvorgang war erfolgreich, neustart nach 10 sek. mit neutrino"

    neutrino startet jedoch nicht. Receiver bleibt beim booten hängen.
    spark bootet noch (version 1.2.50)

    Habe schon mehrere pingulux geflasht. Gleichen Vorgehensweise / Dateien.
    Es liegt def. an den Receivern. Muss ich die zurück schicken ? Oder hat jemand eine idee ?

    Danke
     
    #1
  2. Alex
    Online

    Alex Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    14.313
    Zustimmungen:
    14.006
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Pingu+ evolux geflasht! boot schleife

    Du brauchst die in diesem Thread verlinkte uImage Datei, dann sollte es gehn: LINK
     
    #2
    Pilot und ram0n gefällt das.
  3. ram0n
    Offline

    ram0n Newbie

    Registriert:
    10. August 2012
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Pingu+ evolux geflasht! boot schleife

    ein traum :)

    sonntag ist gerettet danke !!
     
    #3
    Alex gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.