Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam und Privat HD KD - kein Signal

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von ghost2k, 17. Mai 2013.

  1. ghost2k
    Offline

    ghost2k Ist gelegentlich hier

    Registriert:
    11. März 2013
    Beiträge:
    49
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Hi Leute,

    seitdem ich nicht mehr Premium HD habe - sondern Privat HD - bleiben die privaten HD Kanäle Dunkel. Hab eine G02 Karte, hier der Log:

    Code:
    2013/05/17 17:41:01        0 s anti cascading disabled         
            2013/05/17 17:41:01 77802C38 c plain dvbapi-client granted (user1, au=auto (1 
    
    
    reader))         
            2013/05/17 17:41:01 77802C38 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: 0         
            2013/05/17 17:41:01 77804E10 c encrypted cccam-client 188.174.0.178 granted (kurt, au=off)         
            2013/05/17 17:41:05 77802C38 c dvbapi: [ADD PID 0] CAID: 1834 ECM_PID: 19DA PROVID: 000000         
            2013/05/17 17:41:05 77802C38 c dvbapi: [ADD PID 1] CAID: 1861 ECM_PID: 19D7 PROVID: 000000         
            2013/05/17 17:41:05 77802C38 c dvbapi: [ADD PID 2] CAID: 09C7 ECM_PID: 19DB PROVID: 000000         
            2013/05/17 17:41:05 77802C38 c dvbapi: Found 3 ECMpids and 3 STREAMpids in PMT         
            2013/05/17 17:41:05 77802C38 c dvbapi: New program number: C359 (1834:C359 unknown) [pmt_list_management 3]         
            2013/05/17 17:41:05 77801198 r g0209 [videoguard2] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed          
            2013/05/17 17:41:05 77802C38 c user1  (09C7&000000/0000/C359/5D:C771B9661AEA5255819F3179275C51BC): not  found (42 ms) by g0209          
            2013/05/17 17:41:06 77802C38 c user1  (09C7&000000/0000/C359/5D:C771B9661AEA5255819F3179275C51BC): not  found (120 ms) by g0209          
            2013/05/17 17:41:06 77802C38 c dvbapi: ERROR: Can't decode channel         
            2013/05/17 17:41:06 77802C38 c user1  (09C7&000000/0000/C359/5D:C771B9661AEA5255819F3179275C51BC): not  found (120 ms) by g0209          
            2013/05/17 17:41:06 77802C38 c dvbapi: [ADD PID 0] CAID: 1861 ECM_PID: 19EB PROVID: 000000         
            2013/05/17 17:41:06 77802C38 c dvbapi: [ADD PID 1] CAID: 09C7 ECM_PID: 19EF PROVID: 000000         
            2013/05/17 17:41:06 77802C38 c dvbapi: Found 2 ECMpids and 3 STREAMpids in PMT         
            2013/05/17 17:41:06 77802C38 c dvbapi: New program number: C35B (1861:C35B unknown) [pmt_list_management 3]         
            2013/05/17 17:41:06 77801198 r g0209 [videoguard2] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed          
            2013/05/17 17:41:06 77802C38 c user1  (09C7&000000/0000/C35B/5D:81CD23178CEDE2017AC7930ACF1DD756): not  found (33 ms) by g0209          
            2013/05/17 17:41:07 77802C38 c user1  (09C7&000000/0000/C35B/5D:81CD23178CEDE2017AC7930ACF1DD756): not  found (120 ms) by g0209          
            2013/05/17 17:41:07 77802C38 c dvbapi: ERROR: Can't decode channel         
            2013/05/17 17:41:07 77802C38 c user1  (09C7&000000/0000/C35B/5D:81CD23178CEDE2017AC7930ACF1DD756): not  found (122 ms) by g0209          
    

    meine oscam.server sieht so aus:

    Code:
    [
    
    
    reader]
    label = g0209
    description = G02G09-KD
    enable = 1
    protocol = internal
    device = /dev/sci0
    services = sky_g0209
    caid = 09C7
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    group = 1
    emmcache = 1,1,2
    ndsversion = 2
    
     
    Zuletzt von einem Moderator bearbeitet: 17. Mai 2013
    #1
  2. bombadil
    Online

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.822
    Zustimmungen:
    9.140
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Oscam und Privat HD KD - kein Signal

    Hi,

    das Paket ist noch nicht freigeschaltet.

    Grüße
    Bombadil
     
    #2
    Pilot und ghost2k gefällt das.
  3. ghost2k
    Offline

    ghost2k Ist gelegentlich hier

    Registriert:
    11. März 2013
    Beiträge:
    49
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Oscam und Privat HD KD - kein Signal

    hab die karte kurz in org receiver gepackt - jetzt laufts
     
    #3
    Pilot und bombadil gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.