ORF Tonprobleme

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von Lol700, 19. September 2011.

  1. Lol700
    Offline

    Lol700 Ist oft hier

    Registriert:
    3. Januar 2011
    Beiträge:
    123
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    hi leute,

    habe auf dem vip mit 1.2.85 13. september auf einmal bei orf 1 hd tonprobleme. nur da sonst nirgends. den trick mit dem suchlauf habe ich schon probiert am anfang ging gar nichts dann dass bild mit tonproblemen

    MfG Lol 700
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: ORF Tonprobleme

    keine Ton Probleme bei mir mit ORF1 HD Iltv 1.2.85 vom Juli auf meinem VIP1/1(alte Version mit 2 USB Anschlüssen)
    Gerade getestet: 18:10 Uhr.


    Mlg pilten
     
    #2
  3. Ranger79
    Offline

    Ranger79 VIP

    Registriert:
    2. Dezember 2008
    Beiträge:
    4.390
    Zustimmungen:
    4.676
    Punkte für Erfolge:
    113
    Beruf:
    AL. TV/VIDEO/HIFI
    Ort:
    Keller
    AW: ORF Tonprobleme

    hast du ein usb medium angeschlossen?
    wenn ja, zieh das mal ab und starte neu!
    wenn der fehler dadurch behoben ist, solltest du das medium mal neu formatieren!
    hatte erst ein ähnliches problem.
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.