Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Openbox S16 HD PVR keine Reaktion nur noch Rotes Licht Hilfe / CCCAM Hilfe

Dieses Thema im Forum "OpenBox" wurde erstellt von x-FREAKx, 15. Februar 2014.

  1. x-FREAKx
    Offline

    x-FREAKx Newbie

    Registriert:
    26. Januar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Ich habe mir aus ebay eine openbox s16 ersteigert keine Ahnung ob Clone oder Original sie hat nur noch Rotes Licht vorne und leuchtet am Digital Out am Display keine Reaktion wie kann ich den Fehler beheben brauche ich dafür ein rs232 Kabel um sie da raus zu holen oder geht es auch anders?

    Und noch einen Link oder Namen von einen guten Image für die Box. Wenn man sie wiederbeleben kann.

    Und dann möchte ich cccam line einfügen wenn ihr mir eine Hilfestellung geben könnt.

    Das letzte mal wo ich das gemacht habe war eine dbox2 geflasht mit Linux also ist schon ein bisschen her. :emoticon-0105-wink:

    Danke im Voraus
     
    Zuletzt bearbeitet: 19. Februar 2014
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.