Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problema nessun log per gli emm

Dieses Thema im Forum "OScam (Italiana)" wurde erstellt von jimmypage, 9. Februar 2013.

  1. jimmypage
    Offline

    jimmypage Ist oft hier

    Registriert:
    31. Oktober 2012
    Beiträge:
    139
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    ciao a tutti
    ho queste config
    [global]
    logfile = /var/log/oscam.log
    nice = -1
    saveinithistory = 1
    readerrestartseconds = 10
    maxlogsize = 512
    emmlogdir = /var/log/oscam_emm.log
    [ reader]
    label = skyitalia
    protocol = smargo
    device = /dev/SkyItalia
    caid = 09CD
    boxid = xxxxxxxxx
    ins7e11 = 15
    detect = cd
    mhz = 600
    cardmhz = 357
    group = 1
    emmcache = 1,1,2
    blockemm-u = 0
    blockemm-s = 1
    blockemm-g = 0
    savenano = all

    [ reader]
    label = srg
    protocol = mouse
    device = /dev/ttyS0
    caid = 0500
    detect = ring
    ident = 0500:023800
    group = 2
    emmcache = 1,3,2

    [account]
    user = user
    pwd = pass
    au = skyitalia,srg
    group = 1,2
    cccmaxhops = 5
    il mio problema è che non ricevo EMM
    [TABLE="class: readers"]

    Enabled
    Reader
    Protocol
    EMM error
    UK / G / S / UQ
    EMM written
    UK / G / S / UQ
    EMM skipped
    UK / G / S / UQ
    EMM blocked
    UK / G / S / UQ
    ECMs OK
    ECMs NOK
    ECMs Filtered
    Head / Len
    LB Weight
    [TH="colspan: 6"]Action[/TH]
    [TR="class: enabledreader"]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    skyitalia
    smargo
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]383 (71.40%)[/TD]
    [TD="class: centered"]4187 (28.60%)[/TD]
    [TD="class: centered"]0 / 0[/TD]
    [TD="class: centered"]100[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    [/TR]
    [TR="class: enabledreader"]
    [TD="class: centered"]Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren[/TD]
    srg
    mouse
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]0 / 0 / 0 / 0[/TD]
    [TD="class: centered"]2046 (80.97%)[/TD]
    [TD="class: centered"]481 (19.03%)[/TD]
    [TD="class: centered"]0 / 0[/TD]
    [TD="class: centered"]100[/TD]
    [/TR]
    [/TABLE]

    e non genera neanche il file oscam_emm.log in /var/log.
    sicuramente c'è qualche impostazione sbagliata.
     
    #1
  2. jangia
    Offline

    jangia Ist oft hier

    Registriert:
    23. September 2012
    Beiträge:
    130
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: nessun log per gli emm

    metti cosi in oscam server
    saveemm-u = 1
    poi riavvia oscam
     
    #2
  3. jimmypage
    Offline

    jimmypage Ist oft hier

    Registriert:
    31. Oktober 2012
    Beiträge:
    139
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: nessun log per gli emm

    in questo modo non ho risolto niente.
     
    Zuletzt von einem Moderator bearbeitet: 11. Februar 2013
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.