Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

mytube problem

Dieses Thema im Forum "CloneBoxen Tools / Plugins" wurde erstellt von sigi36, 3. April 2011.

  1. sigi36
    Offline

    sigi36 Ist gelegentlich hier

    Registriert:
    30. September 2008
    Beiträge:
    84
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hallo zusammen,


    habe auf meiner box das my tube plugin installiert und mir fällt auf das bei gewisse videos nach einigen sekunden schluss ist , obwohl sie eigentlich viel länger dauern , man wird dann gefragt ob man das video nochmals abspielen will wenn man auf ja klickt dauerts wieder nur einige sekunden , warum ist das so?Ich habe noch keine Festplatte eingebaut.
    Bin für jeden Tipp dankbar!


    ciao


    sigi
     
    #1
  2. HimmyJimmy
    Offline

    HimmyJimmy Ist gelegentlich hier

    Registriert:
    16. Dezember 2010
    Beiträge:
    60
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: mytube problem

    hab ich auch manchmal. das video einfach ein paar mal neu starten, bis es klappt.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.