Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Mediaportal - Serienstream

Emperor288

Stamm User
Mitglied seit
19. Mai 2008
Beiträge
1.184
Erhaltene Reaktionen
604
Hey Leute,

komisches Problem. nachdem bs.to im Mediaportal bekannterweise nicht mehr läuft bin ich auf Serienstream umgestiegen. bis vor kurzem lief das auch wunderbar, aber nun hängt sich die App (SS) direkt nach dem Starten auf. rechts steht nur "bitte warten" und der Cursor bleibt auf "Neue Episoden" stehen. hab das MP schon mehrfach neu installiert und auch auf ner anderen Box versucht. bevor ich die Login-Daten eintrage kann ich scrollen, aber es kommt die Meldung nach dem Login. bis dahin normal. trag ich die Daten dann ein beginnt das alte Spiel.. kann mir echt keinen Reim drauf machen, aber vllt hat einer von euch 'ne Idee?

neueste VTI, MP & mpgz wird stets aktualisiert, unterschiedliche VU+-Boxen getestet (sowohl ARM als auch MIPS)

P.S. neuer Acc bei Serienstream bringt auch nichts. Login auf der HP problemlos möglich.
 

d2z

Moderator
Teammitglied
Mitglied seit
11. März 2012
Beiträge
9.397
Erhaltene Reaktionen
7.613
MP und MPGZ mal neu installiert?
Serienstream läuft hier.

Auf der BS Seite kann man sich ja eine Android App herunterladen.
Im Play Store noch Dreamdroid runterladen und für die Box einrichten.
In der BS App dann eine Serie starten und einmal auf den Bildschirm tippen, dann oben rechts auf das Viereck mit dem Pfeil und "Auf der Dreambox ansehen" auswählen.
Dann wird die Serie direkt zur VU gestreamt und man kann BS normal am TV ansehen.
Das nur mal als kleiner Hinweis zur Alternative BS/SS über das MP.
 
OP
Emperor288

Emperor288

Stamm User
Mitglied seit
19. Mai 2008
Beiträge
1.184
Erhaltene Reaktionen
604
ja, beides schon mehrfach neu installiert. auch schon verschiedene IPKs versucht. bin mit meinem Latein echt am Ende. werd heut Abend mal openATV versuchen, einfach um sicherzugehen dass es kein Bug ist.

die Alternative klingt reizvoll, scheitert allerdings an iOS / am iPad. auf Dauer aber vllt eine Investition wert :smiley:

€: oh man, hab das Problem gefunden. hab mir die settings-Datei angeschaut, da stand beim Passwort totaler Bullshit o_O
 
Zuletzt bearbeitet:

Peet30

Hacker
Mitglied seit
4. April 2012
Beiträge
328
Erhaltene Reaktionen
19
Hallo! Ich habe das gleiche Problem. Wo befindet sich die Settings-Datei und kann ich dort die Login-Daten anpassen?

Hallo! Ich habe das gleiche Problem. Wo befindet sich die Settings-Datei und kann ich dort die Login-Daten anpassen?
 
Zuletzt bearbeitet von einem Moderator:

musi.fm

Newbie
Mitglied seit
14. Oktober 2018
Beiträge
2
Erhaltene Reaktionen
0
Ich habe gerade das gleiche Problem bei Serienstream. Und jetzt würde mich ebenfalls gerne wissen wo ich die Settings-Datei finden kann. Habe schon im Verzeichnis meiner GigaBlue gesucht, aber irgend wie nicht weitergekommen. Für etwas Hilfe wäre ich dankbar.
 

musi.fm

Newbie
Mitglied seit
14. Oktober 2018
Beiträge
2
Erhaltene Reaktionen
0
Danke. Ich hatte das Problem mittlerweile geklärt. Ich habe meinen Benutzernamen bei Serienstream eingetragen, wo eigentlich ja wohl doch meine E-Mail-Adresse hingehört. Ich sage ja immer, das Porblem sitzt vorm Bildschirm.
 
Zuletzt bearbeitet von einem Moderator:

chrismac86

Ist gelegentlich hier
Mitglied seit
12. Januar 2018
Beiträge
49
Erhaltene Reaktionen
4
ich habe hier aktuell das problem das ständig die meldung kommt "captcha abfrage"

weiter komme ich nicht mehr, nicht ein stream funkltioniert

gibt es da eine lösung ?
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben