Gelöst Media Portal+ Fernbedienung...

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von puhvogel2, 18. November 2013.

  1. puhvogel2
    Offline

    puhvogel2 Newbie

    Registriert:
    15. November 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo, habe da mal ein besonderes blödes Problem. Habe eine Dreambox 800se mit zeitgem. Orginalsoftware, nach vielen Versuchen jetzt mit Erfolg MediaPortal installiert. Läuft auch aber auf der Seite......Setup mit den nach unten laufenden Menüpunkten kann ich zwar rauf und runter kann aber keinen Punkt aufrufen(Fernbed. von Dreambox alles probiert) so kann ich für das Mediaportal keine Voreinstellungen machen. Einmal alles gelöscht und wieder drauf die gleiche Problematik. Bitte um Eure Hilfe, an was kann das liegen (fehlt ein Plugin?, von Mediap. neuste Software 4.9.2) komme da nicht weiter, zumal ich Mediap. großartig finde. Ich habe den Eindruck nur in bei Mediap. Menü rechts fehlt etwas als wenn die Seite zu groß ist, wo könnte ich da was ändern. Vielen Dank, Gruß, Henry :(

    Entwarnung es geht, es war kein HD Skin vorhanden, Gruß Henry
     
    Zuletzt von einem Moderator bearbeitet: 21. November 2013
    #1
  2. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.302
    Zustimmungen:
    1.174
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    AW: Media Portal+ Fernbedienung...

    Du solltest Dir unbedingt mal die alternativen Firmwares anschauen. Da gibt es richtig Gute!

    http://www.digital-eliteboard.com/downloads.php?do=cat&id=977
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.