Lego Starwars

Dieses Thema im Forum "Playstation 3 CFW" wurde erstellt von wetman, 24. April 2011.

  1. wetman
    Offline

    wetman Ist gelegentlich hier

    Registriert:
    2. Mai 2010
    Beiträge:
    63
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo zusammen,

    versuche gerade Lego-Starwars (BLES00934) hinzubekommen.
    Die PS3 verlangt aber die Version 3.56

    Hat jemand was womit ich die trotzdem ans laufen bekomme?


    Besten Dank

    Edit: Mehrfachpost zum gleichen Thema bitte in Zukunft unterlassen!!!!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt von einem Moderator bearbeitet: 24. April 2011
    #1

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.