Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HowTo HS mit Scam....ich bekomms nicht hin

Dieses Thema im Forum "CS Scam" wurde erstellt von iceman32, 28. April 2012.

  1. iceman32
    Offline

    iceman32 Ist gelegentlich hier

    Registriert:
    1. Februar 2008
    Beiträge:
    69
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hey Leute...
    Ich habe eine Dream 800cSe Box und eine 500CHD.
    Ich möchte gerne von der Wohnzimmer Box ins Sclafzimmer sharen.
    Ich habe zwei Karten.
    Oben in dem Slot ist eine I12 Karte
    unten eine UM02 Karte.
    Ich kann alle Kanäle sehen auf der Server Box. Aber es streamt nicht.
    Mit Oscam bekomme ich es auch nicht hin.

    Ich habe nach der Anleitung es gemacht:
    CS mit Scam (FAQ)

    Die drei # Symbole entfernt. Habe den Ordner bei var/scam erstellt und die Config im Wohnizimmer mit dem Server Einstellungen eingestellt.

    Bei der Box im Sclafzimmer habe ich das auch so gemacht aber die Client Daten eingestellt.

    Es geht aber nicht......Meine Config beim Server:

    scam host
    /net/ecm_server/foobar/port=4321
    /net/ecm_server/foobar/pass=mein Passwort von telnet was ich geändert habe

    beim Client habe ich:

    scam client
    /net/ecm_client/foobar/host=Ip von der Serverbox
    /net/ecm_client/foobar/port=4321
    /net/ecm_client/foobar/pass=das Passwort von der Serverbox

    Wo ist der fehler?
    Müssen die Passwörter beider Boxen gleich sein?
    Die Scam Version ist 3.59
    Die Clientbox ist mit nem Devolo (Internet übers Stromnetz) verbunden
     
    #1
  2. reppo
    Offline

    reppo Board Guru

    Registriert:
    3. März 2008
    Beiträge:
    1.363
    Zustimmungen:
    746
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    Lass das mal sein mit Scam, das belastet die Box (CPU) zu stark, nimm zum Einlesen OScam und zum Gucken CCcam.
     
    #2
  3. Wolfg200
    Offline

    Wolfg200 Newbie

    Registriert:
    1. Februar 2008
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hi reppo........ich bräuchte deine hilfe bei oscam und cccam.......
    Db800SE
    DB 500HD
    NN2
    ich habe ein G09 karte von KD die in der 800se sauber läuft mit CCcam 2.24 und scam 3.59.
    die abbkarte ist : Sky voll +Kd digital
    diese karte soll im hs laufen.netzverbindung steht sauber...........aber alle versuche scheitern bei mir.
    danke in voraus
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.