Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HDMI Geht nicht !!!

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Dogstar, 9. Juli 2011.

  1. Dogstar
    Offline

    Dogstar Newbie

    Registriert:
    15. November 2008
    Beiträge:
    25
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    Hallo !
    Habe folgendes Problem ! Habe bei meinen DM800se clone beim starten 2 nd failsd auf dem display mit dem symbol vom hdmi kabel ! Bekomme per hdmi auch keine verbindung zu meinem LCDs habe beide ausprobiert geht nicht scart geht ohne Probs ! Habe alles mögliche getestet aber der Fehler bleibt ! Hat da vieleicht einer einen tip ??

    Gruss dogstar
     
    #1
  2. mogli1724
    Offline

    mogli1724 Moderator Digital Eliteboard Team

    Registriert:
    1. Juni 2010
    Beiträge:
    1.968
    Zustimmungen:
    595
    Punkte für Erfolge:
    113
    AW: HDMI Geht nicht !!!

    dann ist sie defekt
     
    #2
  3. Dogstar
    Offline

    Dogstar Newbie

    Registriert:
    15. November 2008
    Beiträge:
    25
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    AW: HDMI Geht nicht !!!

    HI
    Richtig war ein Hardware Fehler !! Habe sie umgetauscht bekommen !!

    Gruß

    Dogstar
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.