Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

  • Derzeit stellt SKY die Verschlüsselung um, wonach alle V13 Karten nicht mehr hell werden. Dies nutzen derzeit vermehrt Betrüger aus, welche euch überzeugend mitteilen, dass es eine Lösung gibt. Diese Lösung kostet Geld, welches Ihr am besten mit Bitcoin überweisen möchtet. Von dem Betrüger werdet Ihr im Anschluss nix mehr hören. Wenn es eine Lösung gibt, werden wir euch darüber informieren!!!!!

HD01 im Smargo

Posti30

Ist oft hier
Registriert
2. April 2010
Beiträge
140
Punkte Reaktionen
27
Erfolgspunkte
58
Hatte meine HD01 bis jetzt in einer DM8000 mit Zeiten von ca 360 ms laufen. Jetzt steckt sie in einem Smargo an der Dream und die Zeiten liegen ca bei 560 ms, teilweise auch bei 1050 ms. Probleme macht es eigentlich keine. Kann man da noch etwas optimieren oder sind die Zeiten normal? Der Smargo steht auf Auto, Dreambox, 0, 0.

oscam.server
[reader]
label = HD01
description = HD+
protocol = smargo
device = /dev/ttyUSB0
services = hd+
caid = 1830
boxid = 12345678
boxkey = A7...7C
rsakey = BF...D5
detect = cd
cardmhz = 2700
autospeed = 1
group = 2
emmcache = 1,3,2,0
 
Registriert
17. März 2009
Beiträge
27.690
Lösungen
1
Punkte Reaktionen
15.452
Erfolgspunkte
1.083
Ort
Unter ne Brücke
AW: HD01 im Smargo

die cardmhz = 2700 richtig eintragen , dann wird es schneller

die 2700 ist nur für interne reader gedacht
 
OP
P

Posti30

Ist oft hier
Registriert
2. April 2010
Beiträge
140
Punkte Reaktionen
27
Erfolgspunkte
58
AW: HD01 im Smargo

habe jetzt cardmhz = 368 eingetragen und OScam neugestartet aber leider keine Änderung.
 
Oben