Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

HD+ Server hängt... immer öfter

dict70

Newbie
Mitglied seit
18. März 2011
Beiträge
11
Erhaltene Reaktionen
2
Hallo,
ich habe seit mehreren Jahren einen HD+ Homesharing Server laufen. Fritzbox 7170, Smargo, Image mit oscam 0.99.4svn build #2883. Hat jahrelang perfekt funktioniert. Seit einiger Zeit bleibt der Server immer öfter stehen mit "not found" und "Timeout" Fehlermeldungen. Wenn ich mir einen neuen Server aufsetze: welche aktuelle Hard- und Firmware sollte ich benutzen? LG dict
 

dodo83

Super-Moderator
Teammitglied
Mitglied seit
3. Oktober 2008
Beiträge
33.537
Erhaltene Reaktionen
30.474
Hi,
hast du nicht was "neueres" an Fritzbox oder sogar einen Raspberry Pi irgendwo rumliegen?
Eventuell reicht es aber auch deine 7170 zu aktualisieren, die OScam die du verwendest ist aus der Steinzeit, Wort wörtlich
 
OP
D

dict70

Newbie
Mitglied seit
18. März 2011
Beiträge
11
Erhaltene Reaktionen
2
ja ja schon klar. Alles uralt. Hat aber bis vor ein paar Wochen problemlos funktioniert. Raspberry Pi gibt´s ja schon richtig günstig. Hab bis jetzt aber keinerlei Erfahrung damit. Gibt´s hier im Bord Anleitungen dazu?
 
Mitglied seit
7. Juli 2009
Beiträge
7.330
Erhaltene Reaktionen
10.320
OP
D

dict70

Newbie
Mitglied seit
18. März 2011
Beiträge
11
Erhaltene Reaktionen
2
werde es mit dem Raspi probieren... kann etwas dauern... melde mich
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben