Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hallo

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von denerger, 24. Juni 2011.

  1. denerger
    Offline

    denerger Newbie

    Registriert:
    8. Januar 2008
    Beiträge:
    14
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Hallo, seit heute nach einem Gewitter kommt an meiner dreambox 800 clone nur noch tunen fehlgeschlagen, SNR und BER Werte stehen auf 0, kann es sein das mein tuner defekt ist? Komischerweise funktionieren meine beiden dream 500 ohne Probleme. Hatte jemand auch schon dieses Problem oder weiß jemand wie mann dieses beheben kann?

    Vorab schon mal danke
     
    #1
  2. michaels110
    Offline

    michaels110 Ist gelegentlich hier

    Registriert:
    3. Juli 2009
    Beiträge:
    82
    Zustimmungen:
    47
    Punkte für Erfolge:
    18
    Ort:
    19,2° Ost
    AW: Hallo

    Schau mal nach ob der Tuner im Menü vorhanden bzw. richtig konfiguriert ist. Meist zu finden unter > Menü > Einstellungen > Kanalsuche > Tuner Konfiguration >

    Standardeinstellungen zB. bei einer einzelnen Sat-Schüssel ohne DiSEqC:

    Konfiguration - einfach
    Modus - Einzeln
    Satellit - Astra1H/1KR/1l/1M(19,2E)
    DiSEqC senden - nein
    Tone Amplitude - 800mV

    PS.: Der BER Wert sollte immer auf 0 sein. Je weniger BER-Wert (bit error rate = Bitfehlerrate) desto besser der Empfang.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.