Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hab Probleme als Client

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von bojan73, 4. April 2013.

  1. bojan73
    Offline

    bojan73 Newbie

    Registriert:
    24. Oktober 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe ein Amiko Alien SH4 und habe auch cccam drauf und habe nach 5 Minuten ständige Aussetzer :-(
    Der wo mir die keys gibt meint sein Server geht nur mit cccam 2.0.11 o.ä.
    kann mir jemand helfen und mir die configs für oscam erstellen bzw cccam stabilisieren!
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.013
    Zustimmungen:
    24.679
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Hab Probleme als Client

    Hallo bojan,

    1. Frage: läuft bei dir Spark oder Enigma2?
    2. Frage: Du hast mgcamd am Laufen oder oscam.

    TIP verwende oscam.
    Anleitung um deine C-Line in Einzel Bestandteile in einem cccam proxy reader im oscam.server einzutragen
    https://www.digital-eliteboard.com/...Newcamd-Client&p=973085&viewfull=1#post973085

    Mlg piloten
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.