Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk GB800SE + KD G09 Karte

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von roflcore, 18. Mai 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. roflcore
    Offline

    roflcore Ist gelegentlich hier

    Registriert:
    4. März 2012
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Moin,
    also ich habe mich jetzt schon ne ganze weile mit meinem neuen receiver beschäftigt, aber ich bekomme es einfach nich zum laufen.

    ich habe die g09 karte von kd (komfort premium oder so ähnlich abo) von meinem kd receiver in meinen gigablue gesteckt, nun möchte ich erstmal nur nur die programme sehen, die ich mit meinem kd receiver auch empfangen habe(z.B. sämtliche hd sender wie sat1, tnt, etc.). meine karte steckt im oberen slot im gigablue, mit chip nach unten. dann habe ich das hdf image drauf gemacht und die ersten schritte eingerichtet. die sender habe ich auch schon gesucht, leider bekomme ich die nicht hell.

    deswegen habe ich noch einige fragen/probleme, bei denen ich einfach nicht mehr weiter komme:

    - was muss ich im soft card manager auswählen?
    - muss ich vorher noch etwas in einer config ändern?
    - ist die smartcard überhaupt richtig drin? (beim argus piccollo musste der chip nach oben)


    // nun habe ich mir auch schon einige configs angesehen und die mit meiner angeglichen. leider bekomme ich nichts hell. er sagt mir immer ecm nich gefunden im softcam manager. es ist egal welchen sender ich einschalte am receiver, es kommt immer: bitte tuner konfigration überprüfen....


    vielen dank schon mal und schönen gruß
    rofcore

    EDIT:
    ich habe jetzt schon einige sender hell bekommen. leider funktionieren dei HD sender nicht...
     
    Zuletzt von einem Moderator bearbeitet: 20. Mai 2012
    #1
  2. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.622
    Zustimmungen:
    4.813
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    Hast Du die oscam_ymod probiert, die beim HDF Image dabei ist?
    Da ist fast alles schon vorkonfiguriert...nur weiß ich nicht, ob Deine Karte auch dabei ist.
    In diesem Thread wurde unter Anderem erläutert, wie das oscam_ymod zu verwenden ist: Gelöst Homesharing Sky Was brauche ich alles Bitte um Hilfe

    Die Karte mit Chip nach unten im oberen Slot passt...

    Moment: Du hast ja hier schon einen Thread im passenden Bereich erstellt, sehe ich gerade: Talk oscam, kd home premium (g09 karte) - hd sender werden nicht hell

    Deswegen mache ich hier mal zu! Da es sich um ein Oscam Konfigurationsproblem handelt, ist das im Oscam Bereich auch besser aufgehoben...

    [​IMG]
     
    Zuletzt bearbeitet: 20. Mai 2012
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.