Flash 10.1 - schwerwiegende Sicherheitslücken geschlossen

Dieses Thema im Forum "Hardware & Software News" wurde erstellt von bernie09, 11. Juni 2010.

  1. bernie09
    Offline

    bernie09 Ist oft hier

    Registriert:
    9. August 2009
    Beiträge:
    123
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    [FONT=&quot]Nutzer von Flash sollten umgehend auf die neueste Version 10.1 updaten - [/FONT]http://www.golem.de/1006/75716.html[/FONT]]hier [FONT=&quot]ein [/FONT]
    [FONT=&quot]allgemeiner Bericht. Informationen zu den geschlossenen Sicherheitslücken findet Ihr auf dieser Seite.[/FONT] http://www.adobe.com/support/security/bulletins/apsb10-14.html[/FONT]]dieser Seite
    [FONT=&quot]
    Der Download ist hier [/FONT]http://get.adobe.com/de/flashplayer/otherversions/[/FONT]]hier [FONT=&quot]oder [/FONT]http://www.chip.de/downloads/Flash-Player_13003561.html[/FONT]]dort möglich

    [FONT=&quot]Vor der Installation der neuen Version können Reste aller vorausgegangenen alten Installationen mit dem [/FONT]http://kb2.adobe.com/cps/141/tn_14157.html[/FONT]]Uninstaller entfernt werden][FONT=&quot]. [/FONT][FONT=&quot]Bei allen De-/Installationsvorgängen sind die bzw. ist der Browser zu schließen.[/FONT]
     
    #1

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.