Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Einstellungen alle weg .......

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von DTM_Fan, 20. September 2010.

  1. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    516
    Zustimmungen:
    888
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    Hallo,

    ich brauche dringend Hilfe. Ich habe wieder einmal#gefummelt nun
    habe ich oben Rechts sein Sat Zeichen mehr und Einstellungen
    merkt sich das Navi auch nicht mehr.
    Einstellung gemacht mit oK bestätigt dann wieder geöffnet die
    Einstellungen sind wieder weg ?!

    Was habe ich gemacht, kann es einer von Euch nachvollziehen ?

    Danke
     
    #1
  2. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.859
    Zustimmungen:
    28.181
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: Einstellungen alle weg .......

    :kez_03:
    Navi ist keine Frau. :wacko1:
    Was hast du denn gemacht.
    Formatieren und deine Sicherung wieder drauf spielen, ich denke du hast eine.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.