CS Bildhänger Vu+ Uno zu QBox HD

Dieses Thema im Forum "Q-Box HD" wurde erstellt von waldisteiner, 4. Dezember 2011.

  1. waldisteiner
    Offline

    waldisteiner Ist gelegentlich hier

    Registriert:
    20. September 2011
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo!
    Mein Server ist die Vu+uno und Client eine QboxHD und Dbox2. Auf der uno läuft das neuste Oscam/CCcam. Auf der Qbox Oscam. Leider läuft auf der Qbox-Client das Bild nur 10 Sekunden. Nach 30 Sekunden Bildstand läuft es dann wieder und das Problem geht wieder von vorne los. Egal welche CS Variante, Problem immer das selbe. Hat jemand eine idee woran das liegen kann? Ach ja. Habe eine V13 Karte. Zu meiner Dbox2 läuft das CS Perfekt ohne Bildaussetzer.
    Vielen Dank für Eure Hilfe.
     
    #1
  2. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.825
    Punkte für Erfolge:
    113
    AW: CS Bildhänger uno zu qbox

    Hat ja nichts mit der Uno zu tun, sondern ist vielmehr ein Problem deiner QBox, da die DBox2 ja anscheinend problemlos als Client funktioniert.

    Deshalb verschieb ich dich mal in den QBox Bereich.
     
    #2
  3. lefuet
    Offline

    lefuet Meister

    Registriert:
    12. Dezember 2008
    Beiträge:
    801
    Zustimmungen:
    89
    Punkte für Erfolge:
    28
    Beruf:
    gibts
    Ort:
    in der zone
    AW: CS Bildhänger Vu+ Uno zu QBox HD

    probier mal bvdapi auf der kuh als client, läuft bei mir wunderbar...........
    ich habe zwar keine v13 läuft aber trozdem alles was ich bekomme wunderbar auch hop 2..............
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.